Jump to content
- Anzeige (nur für Gäste) -
  • Welcome to Trophies.de

    Mit 89.000 Mitgliedern, über 140.000 Themen und mehr als 6,9 Millionen Beiträgen sind wir das größte deutschsprachige PS4, PS3 & PS Vita Forum. Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten

    In unseren Spieleforen hast du als registrierter User die Möglichkeit dich für Online-Spiele zu verabreden und erhältst Antworten auf deine persönlichen Fragen rund um die Spiele oder Trophäen. Diskutiere mit Gleichgesinnten, finde neue Freunde und bleibe in Kontakt.

    Exklusive Features

    Als Mitglied kannst du unsere einzigartigen Features nutzen. Benutze unsere Spielesuche, behalte im Kalender anstehende Releases im Auge, wähle unterschiedliche farbliche Gestaltungen der Seite, erstelle dir deinen individuellen Platinbanner, handele im Marktplatz oder greife auf die großen Spiellisten zu, in welchen alle Spiele basierend auf unseren Bewertungsthreads sortiert sind.

    Bleib auf dem Laufenden

    Abonniere andere Mitglieder, Themen oder ganze Unterforen und stelle dir so einen individuellen Feed zusammen. Passe deine Benachrichtigungen an und lasse dir Neuigkeiten bequem per E-Mail oder Push-Up zusenden. So verpasst du keine neuen Inhalte deiner ausgewählten Themen und Foren.

    Teilnahme an Gewinnspielen

    Wenn es unsere finanziellen Mittel erlauben, veranstalten wir von Zeit zu Zeit interessante Gewinnspiele mit hochwertigen Preisen. Nur registrierte User des Forums können an diesen teilnehmen.

    Keine Werbung

    Registrierte Mitglieder genießen das Forum vollkommen werbefrei!


Archived

This topic is now archived and is closed to further replies.

Ruffy12

Avira Antivir Problem Schirm geht nicht auf

Recommended Posts

 

Heyho

Hab seit heute nen problem mit avira

Der Echtzeitscanner will sich nicht aktivieren und dadurch willl avira der schirm nicht aufgehen

Neu installiert/repariert bereits probiert

Brachte nix updates auch gemact half nicht

Bitte um Hilfe smiley.gif

Share this post


Link to post
Share on other sites
- Anzeige (nur für Gäste) -
 
Probiert

Geht aber nicht

Konnte aber bei dem cleanen 10 sachen auch nicht löschen und dann kamm nen fehler

Hast das Prog über Systemsteuerung gelöscht?

Dann lass noch das Antivir Remove Tool drüber laufen, danach nochmal den Cleaner.

Share this post


Link to post
Share on other sites
 
ne über systemsteuerung nich

Dann geh mal in die Systemsteuerung und dann auf Programme deinstallieren. Schau mal ob dort was drin ist und lösch es gegebenenfalls raus. Wenns immer noch nicht geht, nimmst das Remove Tool welches auch bei ComBild erhältlich ist.

Share this post


Link to post
Share on other sites
 

deinstalliert nachgeguckt ob noch was da ist war nix da installiert und der scanner geht immer noch nicht ....

Share this post


Link to post
Share on other sites
 
deinstalliert nachgeguckt ob noch was da ist war nix da installiert und der scanner geht immer noch nicht ....

Ok, entweder installierst ein anderes Antivirenprog (Gibt ja massig davon) oder versuchst noch dein Glück mit dem CCleaner.

http://www.computerbild.de/download/CCleaner-929470.html

Zuerst lässt den Cleaner laufen (Analysieren->Starte CCleaner) und dann klickst auf den Reiter "Registry" (Fehler suche->ALLE beheben).

Share this post


Link to post
Share on other sites
 
Ok, entweder installierst ein anderes Antivirenprog (Gibt ja massig davon) oder versuchst noch dein Glück mit dem CCleaner.

http://www.computerbild.de/download/CCleaner-929470.html

Zuerst lässt den Cleaner laufen (Analysieren->Starte CCleaner) und dann klickst auf den Reiter "Registry" (Fehler suche->ALLE beheben).

Werde ich morgen dann probieren :)

Falls es nicht klappt nehm ich avast wie von blade gezeigt^^

Share this post


Link to post
Share on other sites
 

Wenn du ein Router hast, brauchst du im Normalfall weder FW noch AV.

Eigentlich braucht garkeiner diese Sache wenn man ein wenig hinschaut beim surfen ;)

Ich habe seit Jahren weder FW noch AV und 0 Probleme.

mfg

Share this post


Link to post
Share on other sites

×
×
  • Create New...