Jump to content
- Anzeige (nur für Gäste) -
  • Welcome to Trophies.de

    Mit 91.000 Mitgliedern, über 140.000 Themen und mehr als 7 Millionen Beiträgen sind wir das größte deutschsprachige PS4, PS3 & PS Vita Forum. Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten

    In unseren Spieleforen hast du als registrierter User die Möglichkeit dich für Online-Spiele zu verabreden und erhältst Antworten auf deine persönlichen Fragen rund um die Spiele oder Trophäen. Diskutiere mit Gleichgesinnten, finde neue Freunde und bleibe in Kontakt.

    Exklusive Features

    Als Mitglied kannst du unsere einzigartigen Features nutzen. Benutze unsere Spielesuche, behalte im Kalender anstehende Releases im Auge, wähle unterschiedliche farbliche Gestaltungen der Seite, erstelle dir deinen individuellen Platinbanner, handele im Marktplatz oder greife auf die großen Spiellisten zu, in welchen alle Spiele basierend auf unseren Bewertungsthreads sortiert sind.

    Bleib auf dem Laufenden

    Abonniere andere Mitglieder, Themen oder ganze Unterforen und stelle dir so einen individuellen Feed zusammen. Passe deine Benachrichtigungen an und lasse dir Neuigkeiten bequem per E-Mail oder Push-Up zusenden. So verpasst du keine neuen Inhalte deiner ausgewählten Themen und Foren.

    Teilnahme an Gewinnspielen

    Wenn es unsere finanziellen Mittel erlauben, veranstalten wir von Zeit zu Zeit interessante Gewinnspiele mit hochwertigen Preisen. Nur registrierte User des Forums können an diesen teilnehmen.

    Keine Werbung

    Registrierte Mitglieder genießen das Forum vollkommen werbefrei!


Archived

This topic is now archived and is closed to further replies.

-=DGX=-

Ist das Forum seid dem es "down" war langsamer?

Recommended Posts

 

Hi,

kommt es nur mir so vor oder ist das Forum etwas langsamer geworden nachdem es "down" war?

Liebe Grüße

Alex

Share this post


Link to post
Share on other sites
- Anzeige (nur für Gäste) -
 

Das wollte ich auch gerade fragen.Hab ne 10000 er Leitung und wenn ich manche Sachen hier im Forumlesen will kommt es mir so vor als hätte ich noch so ein uralt Modem 56k oder wie die heißen.Alleine die Startseite zu laden hat gerade über eine Minute gedauert.Alle anderen Seiten die ich anklicke funktionieren normal.

Share this post


Link to post
Share on other sites
 

Okay dann weiß ich schonmal das es nicht an meiner Inet Leitung liegt. ;)

Denke auch das unsere Admins das wieder hinbekommen.

Share this post


Link to post
Share on other sites
 
Das ist aber auch normal nach dem ein Forum down war:)

Schwachsinn!

Wir arbeiten daran.

Share this post


Link to post
Share on other sites
 

Ganz so schwachsinn ist es nicht. Der Server wurde komplett neu eingespielt. Ich denke, das es etwas langsamer ist, bis der Speicher alle Beiträge gecached hat. Dies könnte einige Tage, oder sogar 1-2 Wochen dauern. Bin aber zuversichtlich, dass er dann besser rennt als zuvor.

Share this post


Link to post
Share on other sites
 

Sorry Marc, mache mal hier wieder auf. Interessiert mich, ob es bei einigen immer noch langsam ist. Also bei mir ist die Geschwindigkeit sehr gut. Die Serverload ist auch etwas niedriger als sonst.

Share this post


Link to post
Share on other sites
 
Sorry Marc, mache mal hier wieder auf. Interessiert mich, ob es bei einigen immer noch langsam ist. Also bei mir ist die Geschwindigkeit sehr gut. Die Serverload ist auch etwas niedriger als sonst.

Ich kann dir aufjedenfall bestätigen das es nun schneller läuft ;)

Share this post


Link to post
Share on other sites

×
×
  • Create New...