Jump to content
- Anzeige (nur für Gäste) -

Archived

This topic is now archived and is closed to further replies.

AlBundy

Online Speicher-> Hochladen nicht möglich

Recommended Posts

AlBundy   
  • 1239 posts
  • Hallo liebe Community,

    Folgende Frage habe ich und ihr könnt mir vllt helfen. Ich nutze PS+ und die hat ja bekanntlich eine automatische Upload Funktion wenn man die ps4 in den Ruhemodus schickt. Nun habe ich aber folgendes Problem.

    Meist bekomme ich dann die Meldung (wenn die ps4 den nächsten Tag wieder gestartet wurde) das hochladen nicht möglich sei. Gehe ich dann auf die Meldung, steht folgendes "gespeicherte Daten mit demselben Namen wurden von einer anderen ps4 hochgeladen. Möchtest du diese gespeicherten Daten überschreiben?"

    Ich muss vllt mit dazu erwähnen das ich mir auf der ps4 noch ein amerikanischen account zugelegt habe, spielt das mit dem hochladen eine bestimmte Rolle? Deaktiviere ich auf den account das hochladen ist es auf meinem deutschen Profil ja auch deaktiviert. Also kontraproduktiv.

    Wenn ich spiele wird alles automatisch und ohne Probleme hochgeladen aber nicht im Ruhemodus, da kommt der besagte Fehler.

    Könnt ihr mir helfen?

    Share this post


    Link to post
    Share on other sites
    - Anzeige (nur für Gäste) -
    der_marx   
  • 1796 posts
  • Selbes Problem auch bei mir. Scheinbar gibts viele mit dem Problem, aber keine Lösung. Nach einer intensiveren Google-Suche meinerseits hat wohl nicht mal Sony bislang ne Lösung, laut einem anderen Forum...

    Share this post


    Link to post
    Share on other sites
    danjulax3   
  • 11 posts
  • Selbes Problem auch bei mir. Scheinbar gibts viele mit dem Problem, aber keine Lösung. Nach einer intensiveren Google-Suche meinerseits hat wohl nicht mal Sony bislang ne Lösung, laut einem anderen Forum...

    Irgendwo habe ich gelesen das der Sony Support noch nie was über dieses Problem gehört hat. ~.~

    Share this post


    Link to post
    Share on other sites
    Kujko   
  • 736 posts
  • Ist bei mir genauso (nur Ruhemodus).

    Hat mich nicht überrascht und habe ich nicht weiter beachtet da man ohnehin davon ausgehen muss, dass wir ein halbfertiges Produkt von Sony erworben haben.

    Aber so läufts wohl heutzutage..

    Share this post


    Link to post
    Share on other sites
    AlBundy   
  • 1239 posts
  • Ich denke auch das es ein Firmware Problem ist. Denn die Vibration am Controller geht auch erst wieder wenn man den Controller beim gestarteten System erst deaktiviert und dann neu aktiviert.

    Share this post


    Link to post
    Share on other sites
    Fryde2   
  • 735 posts
  • habe auch das problem.

    und seit dem letzten firmware update piepst die ps4 2x beim ausschalten in den ruhe modus. und sie blinkt in weiß, dann blinkt sie orange und geht dann erst in den ruhe modus.

    Share this post


    Link to post
    Share on other sites
    Chris_ToxX   
  • 5956 posts
  • zeigt er bei mir auch ab und an mal an aber dann mache ich es nochmal und dann geht es auch.

    Hab damit noch keine größeren Probleme gehabt ... denke aber auch das es an der Firmware liegen könnte.

    Share this post


    Link to post
    Share on other sites
    Schallschlauch   
  • 2035 posts
  • Habe das Problem auch und es fing definitiv erst nach dem letzten Firmwareupdate an. Ich hab jetzt mal versucht die betroffenen Savegames im Onlinespeicher zu löschen und die auf der Konsole gespeicherten Savegames neu synchronisiert. Vielleicht ändert sich ja was, hab aber eher wenig Hoffnung.

    Share this post


    Link to post
    Share on other sites
    GamekingDE   
  • 1863 posts
  • Habe das Problem auch und es fing definitiv erst nach dem letzten Firmwareupdate an. Ich hab jetzt mal versucht die betroffenen Savegames im Onlinespeicher zu löschen und die auf der Konsole gespeicherten Savegames neu synchronisiert. Vielleicht ändert sich ja was, hab aber eher wenig Hoffnung.

    Kann ich so bestätigen & bei mir hat die Methode nicht geholfen. Wird definitiv am Firmware Update liegen

    Share this post


    Link to post
    Share on other sites
    Schallschlauch   
  • 2035 posts
  • Kann ich so bestätigen & bei mir hat die Methode nicht geholfen. Wird definitiv am Firmware Update liegen

    Hat bei mir auch nichts gebracht, gestern Abend war die Fehlermeldung wieder da. Bleibt nur noch das warten auf ein neues Update.

    Share this post


    Link to post
    Share on other sites
    der_marx   
  • 1796 posts
  • Update kam nun raus und wurde alles behoben, Gott sei dank. Auch die Vibration funktioniert wieder tadellos.

    Danke für deine Info. Hab n paar Tage die PS4 nicht mehr angeschmissen. Sollte ich mal wieder tun, heute Abend werd ich dann mal berichten, ob bei mir auch alles ok ist

    Share this post


    Link to post
    Share on other sites

    ×