Jump to content
- Werbung nur für Gäste -

Archived

This topic is now archived and is closed to further replies.

GewinnerTyp

PC startet während des Arbeitens neu

Recommended Posts

 

Egal was man macht, startet der PC nach einiger Zeit neu. Liege ich da mit meiner Vermutung richtig, dass es das Mainboard ist? :emot-raise:

Share this post


Link to post
Share on other sites
- Werbung nur für Gäste -
 
Egal was man macht, startet der PC nach einiger Zeit neu. Liege ich da mit meiner Vermutung richtig, dass es das Mainboard ist? :emot-raise:

evtl ueberhitzung der CPU.... da die einstellung im bios ist wird ein automatischer neustart bei einer bestimmten temepratur hervorgerufen.

Neustart ohne den bekannten Microsoft BLuescreen kann es ein Hardwaredefekt sein. Evtl mal den Staub im Gehause entfernen. Mal die Rambausteine ausbauen und dann wieder hinein. Falls 2 nur mit einem mal starten und in einem anderen Slot. usw usw

Share this post


Link to post
Share on other sites
 

Hallo,

checke mal folgende Punkte:

Öffne mal deinen PC:

1.) Überprüfe mal deine Kondensatoren: Sind die leicht angewölbt? Wenn nicht, ist das soweit in Ordnung.

2.) Entstaubt? 10 Kilo Staub vertragen einige PCs kaum

3.) Wird er zu warm? Kann Anfangs bereiits im Bios angeschaut werden.

Wie lange dauert es im durchschnitt bis der PC Abstürtzt, was für eine Meldung erscheint? In letzter Zeit neue Treiber installiert? Wenn nicht mal neue raufschmeißen. (Achtung erst den alten Graka Treiber deinstallieren und dann den neuen hinteherwerfen). Wie alt ist dein PC bereits? Welche Programme nutzt du? Office Pakete oder doch schon intensivere Bearbeitungsprogramme?

Share this post


Link to post
Share on other sites
 
Hallo,

checke mal folgende Punkte:

Öffne mal deinen PC:

1.) Überprüfe mal deine Kondensatoren: Sind die leicht angewölbt? Wenn nicht, ist das soweit in Ordnung. Muss ich mal checken...

2.) Entstaubt? 10 Kilo Staub vertragen einige PCs kaum nur wenig Staub vorhanden, da bereits gestaubsaugt wurde

3.) Wird er zu warm? Kann Anfangs bereiits im Bios angeschaut werden. siehe unten... ca. 55-60°C

Wie lange dauert es im durchschnitt bis der PC Abstürtzt, was für eine Meldung erscheint? In letzter Zeit neue Treiber installiert? Wenn nicht mal neue raufschmeißen. (Achtung erst den alten Graka Treiber deinstallieren und dann den neuen hinteherwerfen). Wie alt ist dein PC bereits? Welche Programme nutzt du? Office Pakete oder doch schon intensivere Bearbeitungsprogramme?

Es kommt auch mal einfach während des Surfens vor, oder auch mal wenn man mit Office eine Excel-Tabelle bearbeitet... Meldung kommt gar keine... Treiber habe ich keine aktuellsten draufgepackt, da es sonst immer so lief (Treiber von der Treiber-CD installiert)

PC ist ca. 5-6 Jahre alt und wird hauptsächlich zum Surfen und Rechnungen schreiben benutzt...

Den PC benutzt mein Vater hauptsächlich in seiner Firma zum Rechnungen schreiben, scannen, drucken und surfen. Mehr kann und macht er auch nicht mit dem PC.

evtl ueberhitzung der CPU.... da die einstellung im bios ist wird ein automatischer neustart bei einer bestimmten temepratur hervorgerufen.

Neustart ohne den bekannten Microsoft BLuescreen kann es ein Hardwaredefekt sein. Evtl mal den Staub im Gehause entfernen. Mal die Rambausteine ausbauen und dann wieder hinein. Falls 2 nur mit einem mal starten und in einem anderen Slot. usw usw

Temperatur lieg bei 55-60°C, im Bios ist ab 70°C der Neustart bzw Herunterfahren eingestellt. Deswegen, denk ich mal, dass es nicht sein kann.

Staub wurde ebenfalls ausgesaugt und der RAM wurde ebenfalls (4 versch. Steine) gewechselt, jedesmal wurde neugestartet.

Aber danke! Ich habe erstmal genau das gleiche Mainboard bestellt und teste es mal aus...

Share this post


Link to post
Share on other sites
 
Ist das ein Fujitsu Siemens PC ???

Nein, selbst zusammengebaut ;)

Neue Wärmeleitpaste, für die CPUI, sollte der relativ hohen Gradzeil durchaus gut tuen ;)

Probier ich heute nach der Arbeit mal aus :cool2:

Mal nur ein Baustein reingesteckt statt alle 4?

Ich meinte, dass ich 4 habe und die 4 immer einzelt eingesteckt habe :redface:

Share this post


Link to post
Share on other sites
 

So, nachdem ich gestern die Wärmeleitpaste gewechselt habe, habe ich ein anderes Problem!

Der PC geht gar nicht mehr an... Laut Internet, war mein Bauchgefühl mit dem Mainboard gar nicht mal so verkehrt :( Naja mal auf das neue Mainboard warten ;)

Share this post


Link to post
Share on other sites
 

Hatte vllt seinen Grund das er da stand...

nein nun mal spass bei seite... Du weisst wie es auf dem dachboden ist. Feuchtigkeit? Wetterlage? ich meine im Winter hast du dort minusgrade... und wer weiss ob die kaelte oder die hitze oben dem system nichts abgegeben haben.... dann der staub etc... schade darum...

Share this post


Link to post
Share on other sites
 
Hatte vllt seinen Grund das er da stand...

nein nun mal spass bei seite... Du weisst wie es auf dem dachboden ist. Feuchtigkeit? Wetterlage? ich meine im Winter hast du dort minusgrade... und wer weiss ob die kaelte oder die hitze oben dem system nichts abgegeben haben.... dann der staub etc... schade darum...

Das Problem ist, dass alles vorher wunderbar tat - jetzt auf einmal aber nicht! Egal an welche Steckdose ich die PCs einstöpsel... Aber es kann doch net sein, dass beide PCs auf einmal nicht tuen?

Wie gesagt, bei dem neueren werd ich mal das Mainboard ersetzen und gucken obs dann geht... Wenn nicht bekommt die Firma einen neuen PC ;)

Share this post


Link to post
Share on other sites
 

So liebe Klugscheißer ( ;) ) ich habe nun bei dem PC das Mainboard gewechselt und der PC läuft nun wie eine eins! Startet wieder und macht sonst keine murren.

Aber dennoch danke für eure Ratschläge!

Share this post


Link to post
Share on other sites

×
×
  • Create New...