Jump to content
- Anzeige (nur für Gäste) -
  • Welcome to Trophies.de

    Mit 89.000 Mitgliedern, über 140.000 Themen und mehr als 6,9 Millionen Beiträgen sind wir das größte deutschsprachige PS4, PS3 & PS Vita Forum. Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten

    In unseren Spieleforen hast du als registrierter User die Möglichkeit dich für Online-Spiele zu verabreden und erhältst Antworten auf deine persönlichen Fragen rund um die Spiele oder Trophäen. Diskutiere mit Gleichgesinnten, finde neue Freunde und bleibe in Kontakt.

    Exklusive Features

    Als Mitglied kannst du unsere einzigartigen Features nutzen. Benutze unsere Spielesuche, behalte im Kalender anstehende Releases im Auge, wähle unterschiedliche farbliche Gestaltungen der Seite, erstelle dir deinen individuellen Platinbanner, handele im Marktplatz oder greife auf die großen Spiellisten zu, in welchen alle Spiele basierend auf unseren Bewertungsthreads sortiert sind.

    Bleib auf dem Laufenden

    Abonniere andere Mitglieder, Themen oder ganze Unterforen und stelle dir so einen individuellen Feed zusammen. Passe deine Benachrichtigungen an und lasse dir Neuigkeiten bequem per E-Mail oder Push-Up zusenden. So verpasst du keine neuen Inhalte deiner ausgewählten Themen und Foren.

    Teilnahme an Gewinnspielen

    Wenn es unsere finanziellen Mittel erlauben, veranstalten wir von Zeit zu Zeit interessante Gewinnspiele mit hochwertigen Preisen. Nur registrierte User des Forums können an diesen teilnehmen.

    Keine Werbung

    Registrierte Mitglieder genießen das Forum vollkommen werbefrei!


Archived

This topic is now archived and is closed to further replies.

carrey23

Internet Probleme

Recommended Posts

 

Vielleicht kann mir einer helfen, seit ich 8.1 Installiert habe werden mir manchmal keine Bilder oder Symbole angezeigt.

z.b: wenn ich einen Schauspieler(in) Google werden mir rechts nur Farbige Bilder angezeigt und keine Fotos und auf anderen Seiten ist das gleiche.

Oder auf der Seite http://shaded-hearts.net/home/?page_id=40091 wird mir kein Cover oder Links keine Herzen angezeigt, erst wenn ich mit der Maus darüber fahre kommen die Symbole oder Bilder wieder.

Ich hoffe ich habe es verständlich erklärt. :)

Share this post


Link to post
Share on other sites
- Anzeige (nur für Gäste) -
 

Auch wenn die Problematik älter ist, möchte ich dir ne Kleinigkeit ans Herz legen:

Je detaillierter die Daten, desto eher können wir evtl. helfen. Zum einen fehlt gänzlich, mit welchem Browser Du im Internet surfst, auch vermeintliche Unwichtigkeiten wie das Antivirusprogramm usw sind eine Erwähnung wert. Nicht zu vergessen die reinen technischenDaten deiner Hardware.

Kurz:

- detaillierte Hardwareangaben (Laptop, Tower, CPU, HDD, Grafikkarte, RAM usw.)

- Betriebssystem

- Browser und Version (bspw. Chrome, Firefox, IE usw)

- (vor)installierte Software

Anhand der Daten und einer gut gestellten ProblemFrage ist die Suche und die hoffentlich daraus resultierende Lösung erheblich einfacher zu erarbeiten, als deine jetzige im TE-Post zu lesende Fragestellung.

Gruß Cuu

Share this post


Link to post
Share on other sites
 
Vielleicht kann mir einer helfen, seit ich 8.1 Installiert habe werden mir manchmal keine Bilder oder Symbole angezeigt.

z.b: wenn ich einen Schauspieler(in) Google werden mir rechts nur Farbige Bilder angezeigt und keine Fotos und auf anderen Seiten ist das gleiche.

Oder auf der Seite http://shaded-hearts.net/home/?page_id=40091 wird mir kein Cover oder Links keine Herzen angezeigt, erst wenn ich mit der Maus darüber fahre kommen die Symbole oder Bilder wieder.

Ich hoffe ich habe es verständlich erklärt. :)

Solltest du den IE verwenden, würde ich dir mal zu diesem Schritt raten:

http://windows.microsoft.com/de-at/windows7/reset-internet-explorer-settings-in-internet-explorer-9

Ich hatte so ein ähnliches Problem mit der FB Seite, da wurde absolut nichts richtig dargestellt. Aber damit hat es dann funktioniert.

Solltest du Firefox nehmen, dann wäre es dieser Schritt:

https://support.mozilla.org/de/kb/firefox-zuruecksetzen-probleme-einfach-loesen

Share this post


Link to post
Share on other sites
 
Auch wenn die Problematik älter ist, möchte ich dir ne Kleinigkeit ans Herz legen:

Je detaillierter die Daten, desto eher können wir evtl. helfen. Zum einen fehlt gänzlich, mit welchem Browser Du im Internet surfst, auch vermeintliche Unwichtigkeiten wie das Antivirusprogramm usw sind eine Erwähnung wert. Nicht zu vergessen die reinen technischenDaten deiner Hardware.

Kurz:

- detaillierte Hardwareangaben (Laptop, Tower, CPU, HDD, Grafikkarte, RAM usw.)

- Betriebssystem

- Browser und Version (bspw. Chrome, Firefox, IE usw)

- (vor)installierte Software

Anhand der Daten und einer gut gestellten ProblemFrage ist die Suche und die hoffentlich daraus resultierende Lösung erheblich einfacher zu erarbeiten, als deine jetzige im TE-Post zu lesende Fragestellung.

Gruß Cuu

Solltest du den IE verwenden, würde ich dir mal zu diesem Schritt raten:

http://windows.microsoft.com/de-at/windows7/reset-internet-explorer-settings-in-internet-explorer-9

Ich hatte so ein ähnliches Problem mit der FB Seite, da wurde absolut nichts richtig dargestellt. Aber damit hat es dann funktioniert.

Solltest du Firefox nehmen, dann wäre es dieser Schritt:

https://support.mozilla.org/de/kb/firefox-zuruecksetzen-probleme-einfach-loesen

Danke euch beiden, hab das Problem schon Gelöst, ich hab bei Internetoptionen etwas Umgestellt dann ist alles wieder gegangen.

Sorry für meine fehlende Beschreibung aber ich hatte selber keine Ahnung was da los war.

Share this post


Link to post
Share on other sites

×
×
  • Create New...