Jump to content
- Anzeige (nur für Gäste) -

Archived

This topic is now archived and is closed to further replies.

MasterChief117

PS3 Fat 60GB Lüfter fahren nicht mehr hoch

Recommended Posts

 

Vielleicht kennt ja jemand das Problem oder hat einen Rat für mich.

Seit der gestrigen Aufspielung der neuen Firmware (4.25) macht meine Fat 60 GB Model Probleme .

Und zwar wen sie eingeschaltet wird startet sie normal, der Lüfter springt an wie immer und regelt

dan wieder runter also normal und genau dann sollte er ja wen sie eine Weile laufen tut ja wieder hoch regeln wegen der entstehenden Hitze auch wen nur das Menü an ist, aber das macht sie nicht sie bleibt ruhig und schaltet sich dann ab und Blinkt rot .

wen sie nach einer Weile wieder eingeschaltet wirt passiert das selbe wieder .

Einen YLOD bekomme ich aber nicht angezeigt .

Hat jemand einen Rat für mich ?

Share this post


Link to post
Share on other sites
- Anzeige (nur für Gäste) -
 

So ähnlich war es mit meiner PS3 80GB, da hat der Lüfter nach einen Reset (an/Aus Taste ca 15 sec gedrückt halten) den ganzen Staub rausgeblasen! Lüfter lief auf höchste Stufe, dann hat Sie sich selbst ausgeschaltet! Nach neustart kam nur de Meldung, HDMI erkannt usw.....

Danach lief Sie wieder normal!

Share this post


Link to post
Share on other sites
 
So ähnlich war es mit meiner PS3 80GB, da hat der Lüfter nach einen Reset (an/Aus Taste ca 15 sec gedrückt halten) den ganzen Staub rausgeblasen! Lüfter lief auf höchste Stufe, dann hat Sie sich selbst ausgeschaltet! Nach neustart kam nur de Meldung, HDMI erkannt usw.....

Danach lief Sie wieder normal!

Der Lüftertest funktioniert bei der 60GB PS3 nicht. Da gibt es zwar einen "Trick" um den Lüfter mal hoch zu schalten, aber dazu würde ich nicht unbedingt raten!

Share this post


Link to post
Share on other sites
 
Der Lüftertest funktioniert bei der 60GB PS3 nicht. Da gibt es zwar einen "Trick" um den Lüfter mal hoch zu schalten, aber dazu würde ich nicht unbedingt raten!

jo da gebe ich dir recht,lüftertest sind allgemein nicht gut,diese diehnen nur dazu,um zu testen ob der lüfter geht bevor sony sie verkauft ;)

Share this post


Link to post
Share on other sites

×
×
  • Create New...