Jump to content
- Anzeige (nur für Gäste) -

Archived

This topic is now archived and is closed to further replies.

TheGAMEE

pc problem

Recommended Posts

TheGAMEE   
  • 154 posts
  • Hallo ich brauche dringend eine hilfe, bei mir am pc kommt ständig eine meldung das da so ein virus ist und ich weiß nicht wie ich ihn löschen soll.

    Das steht da immer vielleicht hilft das euch ja weiter:

    System hacked!

    unknown program is scanning your system registry

    right now! Identity detected!

    und dan steht da noch was von Email-Worm.VBS.Peach

    Share this post


    Link to post
    Share on other sites
    - Anzeige (nur für Gäste) -
    TheGAMEE   
  • 154 posts
  • Lad dir Avira runter und lass ihn mal seine Arbeit machen.

    Sollte es nicht klappen, so ist es am Besten wenn du den Pc neuaufsetztest.

    Mfg Hitman

    avira hab ich schon laufen gelassen, der hat dan 4 viren gelöscht aber es sind immer noch 29 viren übrig geblieben sagt das "Win Anti-Virus 2011" :(

    Share this post


    Link to post
    Share on other sites
    hitmanfan1   
  • 2108 posts
  • http://www.pcwelt.de/ratgeber/Virus-Was-nun-So-werden-Sie-Schaedlinge-wieder-los-171503.html

    http://forum.chip.de/viren-trojaner-wuermer/erste-hilfe-infektionen-viren-wuermer-1381894.html

    Les dir die Dinge mal durch, vielleicht helfen sie dir.

    Es sollte auch einen kostenlosen Scan von Kaspersky geben, vielleicht hilft dieser.

    Das sind die Sachen, die ich schnell gefunden habe. :)

    Mfg Hitman

    Share this post


    Link to post
    Share on other sites
    TheGAMEE   
  • 154 posts
  • http://www.pcwelt.de/ratgeber/Virus-Was-nun-So-werden-Sie-Schaedlinge-wieder-los-171503.html

    http://forum.chip.de/viren-trojaner-wuermer/erste-hilfe-infektionen-viren-wuermer-1381894.html

    Les dir die Dinge mal durch, vielleicht helfen sie dir.

    Es sollte auch einen kostenlosen Scan von Kaspersky geben, vielleicht hilft dieser.

    Das sind die Sachen, die ich schnell gefunden habe. :)

    Mfg Hitman

    vielen dank ich guck mir mal die link`s durch, ich geb bescheid wens geklappt hat oder wen nicht^^

    Share this post


    Link to post
    Share on other sites
    TheGAMEE   
  • 154 posts
  • ich weiß jez nicht wieso aber die links haben nicht geklappt, ins internet kann ich jetzt leider auch nicht mehr gehen.

    Ich schreibe grad mit den laptop, und ich hab mir einfach einen computerfachmann angreufen der mir das problem beheben kann ;)

    nicht das da noch schlimmer geht.

    Share this post


    Link to post
    Share on other sites
    Blade   
  • 2349 posts
  • DE-Cleaner runterladen und auf Cd oder USB Stick brennen, dann PC runterfahren und neu starten und CD einlegen.........dann Sannen lassen.

    Das hat bei mir geholfen als ich mal einen Virus in Windows "selbst" nicht löschen konnte

    Share this post


    Link to post
    Share on other sites
    TheGAMEE   
  • 154 posts
  • DE-Cleaner runterladen und auf Cd oder USB Stick brennen, dann PC runterfahren und neu starten und CD einlegen.........dann Sannen lassen.

    Das hat bei mir geholfen als ich mal einen Virus in Windows "selbst" nicht löschen konnte

    danke für deinen rat ;)

    Share this post


    Link to post
    Share on other sites
    Blackcan   
  • 1701 posts
  • also :o was les ich heir mit CC cleaner -.-

    meld dich an das trojaner board les die post regeln und schick denen ein HJT wie ein OTL Log ich glaub auch malwarebytes^^ wenn du aber 100% sicher gehen willst system neu aufsetzen

    Share this post


    Link to post
    Share on other sites
    Oli89   
  • 272 posts
  • hi leute ich habe ein problem und vieleicht wisst ihr die lösung und zwar ich habe mir einen neuen router gekauft weil meine ps3 immer aus dem online game geflogen ist wen ich und mein bro glezeitig gespielt hat! und jetzt mit dem neuen ist das problem zwar behoben aber ich komme mit meinem pc nicht mehr rein da ich zufaul war habe ich den neuen gleich getauft wie der alte und habe auch die gleichen netzwerkschüssel gebraucht jetzt ist das so das ich mit allen geräten ins internet komme nur nicht mit meinem pc ich bin jetzt auch nur online weil ich per lan drin bin das kann ich aber nicht die ganze zeit weil es mein bro braucht!!! ich kann den netzwerkschlüssel eingeben aber es kommt immer die meldung der schlüssel ist falsch ich habe sogar schon einmal den schlüssel gewechselt aber auch der wird nicht angenommen ich danke für schnelle hilfe wen möglich

    lg oli89

    Share this post


    Link to post
    Share on other sites
    MiniMarc   
  • 134 posts
  • hi leute ich habe ein problem und vieleicht wisst ihr die lösung und zwar ich habe mir einen neuen router gekauft weil meine ps3 immer aus dem online game geflogen ist wen ich und mein bro glezeitig gespielt hat! und jetzt mit dem neuen ist das problem zwar behoben aber ich komme mit meinem pc nicht mehr rein da ich zufaul war habe ich den neuen gleich getauft wie der alte und habe auch die gleichen netzwerkschüssel gebraucht jetzt ist das so das ich mit allen geräten ins internet komme nur nicht mit meinem pc ich bin jetzt auch nur online weil ich per lan drin bin das kann ich aber nicht die ganze zeit weil es mein bro braucht!!! ich kann den netzwerkschlüssel eingeben aber es kommt immer die meldung der schlüssel ist falsch ich habe sogar schon einmal den schlüssel gewechselt aber auch der wird nicht angenommen ich danke für schnelle hilfe wen möglich

    lg oli89

    Hast du die Verschlüsselungsart geändert ? Von WPA auf WPA2 ? Dann könnte das daran liegen.

    Share this post


    Link to post
    Share on other sites
    Oli89   
  • 272 posts
  • Hast du die Verschlüsselungsart geändert ? Von WPA auf WPA2 ? Dann könnte das daran liegen.

    ja das habe ich gemacht auch den router habe ich eingestellt alle geräte gehen nur mein pc will nicht also habe ich das gefüll das irgend wie etwas bei meinem pc nicht stimmt weis aber nicht was

    Share this post


    Link to post
    Share on other sites
    MiniMarc   
  • 134 posts
  • ja das habe ich gemacht auch den router habe ich eingestellt alle geräte gehen nur mein pc will nicht also habe ich das gefüll das irgend wie etwas bei meinem pc nicht stimmt weis aber nicht was

    Hmm ich kann nur sagen das ich auch mal so ein Problem hatte das alle bis auf ein Gerät gingen. Da war es dann so dass der eine PC den WPA2 Standard gar nicht konnte, weil da ne relativ alte Netzwerkkarte drin war. Ende vom Lied war eine Umstellung auf WPA für alle, dann gings.

    Share this post


    Link to post
    Share on other sites
    Oli89   
  • 272 posts
  • Hmm ich kann nur sagen das ich auch mal so ein Problem hatte das alle bis auf ein Gerät gingen. Da war es dann so dass der eine PC den WPA2 Standard gar nicht konnte, weil da ne relativ alte Netzwerkkarte drin war. Ende vom Lied war eine Umstellung auf WPA für alle, dann gings.

    ja das ist eine gute ide opwohl ich vorher wpa 2 hatte probiere ich es

    Share this post


    Link to post
    Share on other sites

    ×