Jump to content
- Anzeige (nur für Gäste) -

Archiviert

Dieses Thema ist jetzt archiviert und für weitere Antworten gesperrt.

TheGAMEE

pc problem

Recommended Posts

TheGAMEE   
  • Beiträge: 154
  • Hallo ich brauche dringend eine hilfe, bei mir am pc kommt ständig eine meldung das da so ein virus ist und ich weiß nicht wie ich ihn löschen soll.

    Das steht da immer vielleicht hilft das euch ja weiter:

    System hacked!

    unknown program is scanning your system registry

    right now! Identity detected!

    und dan steht da noch was von Email-Worm.VBS.Peach

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    - Anzeige (nur für Gäste) -
    hitmanfan1   
  • Beiträge: 2.103
  • Lad dir Avira runter und lass ihn mal seine Arbeit machen.

    Sollte es nicht klappen, so ist es am Besten wenn du den Pc neuaufsetztest.

    Mfg Hitman

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    TheGAMEE   
  • Beiträge: 154
  • Lad dir Avira runter und lass ihn mal seine Arbeit machen.

    Sollte es nicht klappen, so ist es am Besten wenn du den Pc neuaufsetztest.

    Mfg Hitman

    avira hab ich schon laufen gelassen, der hat dan 4 viren gelöscht aber es sind immer noch 29 viren übrig geblieben sagt das "Win Anti-Virus 2011" :(

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    hitmanfan1   
  • Beiträge: 2.103
  • http://www.pcwelt.de/ratgeber/Virus-Was-nun-So-werden-Sie-Schaedlinge-wieder-los-171503.html

    http://forum.chip.de/viren-trojaner-wuermer/erste-hilfe-infektionen-viren-wuermer-1381894.html

    Les dir die Dinge mal durch, vielleicht helfen sie dir.

    Es sollte auch einen kostenlosen Scan von Kaspersky geben, vielleicht hilft dieser.

    Das sind die Sachen, die ich schnell gefunden habe. :)

    Mfg Hitman

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    TheGAMEE   
  • Beiträge: 154
  • http://www.pcwelt.de/ratgeber/Virus-Was-nun-So-werden-Sie-Schaedlinge-wieder-los-171503.html

    http://forum.chip.de/viren-trojaner-wuermer/erste-hilfe-infektionen-viren-wuermer-1381894.html

    Les dir die Dinge mal durch, vielleicht helfen sie dir.

    Es sollte auch einen kostenlosen Scan von Kaspersky geben, vielleicht hilft dieser.

    Das sind die Sachen, die ich schnell gefunden habe. :)

    Mfg Hitman

    vielen dank ich guck mir mal die link`s durch, ich geb bescheid wens geklappt hat oder wen nicht^^

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    TheGAMEE   
  • Beiträge: 154
  • ich weiß jez nicht wieso aber die links haben nicht geklappt, ins internet kann ich jetzt leider auch nicht mehr gehen.

    Ich schreibe grad mit den laptop, und ich hab mir einfach einen computerfachmann angreufen der mir das problem beheben kann ;)

    nicht das da noch schlimmer geht.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Blade   
  • Beiträge: 2.349
  • DE-Cleaner runterladen und auf Cd oder USB Stick brennen, dann PC runterfahren und neu starten und CD einlegen.........dann Sannen lassen.

    Das hat bei mir geholfen als ich mal einen Virus in Windows "selbst" nicht löschen konnte

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    TheGAMEE   
  • Beiträge: 154
  • DE-Cleaner runterladen und auf Cd oder USB Stick brennen, dann PC runterfahren und neu starten und CD einlegen.........dann Sannen lassen.

    Das hat bei mir geholfen als ich mal einen Virus in Windows "selbst" nicht löschen konnte

    danke für deinen rat ;)

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Blackcan   
  • Beiträge: 1.701
  • also :o was les ich heir mit CC cleaner -.-

    meld dich an das trojaner board les die post regeln und schick denen ein HJT wie ein OTL Log ich glaub auch malwarebytes^^ wenn du aber 100% sicher gehen willst system neu aufsetzen

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Oli89   
  • Beiträge: 249
  • hi leute ich habe ein problem und vieleicht wisst ihr die lösung und zwar ich habe mir einen neuen router gekauft weil meine ps3 immer aus dem online game geflogen ist wen ich und mein bro glezeitig gespielt hat! und jetzt mit dem neuen ist das problem zwar behoben aber ich komme mit meinem pc nicht mehr rein da ich zufaul war habe ich den neuen gleich getauft wie der alte und habe auch die gleichen netzwerkschüssel gebraucht jetzt ist das so das ich mit allen geräten ins internet komme nur nicht mit meinem pc ich bin jetzt auch nur online weil ich per lan drin bin das kann ich aber nicht die ganze zeit weil es mein bro braucht!!! ich kann den netzwerkschlüssel eingeben aber es kommt immer die meldung der schlüssel ist falsch ich habe sogar schon einmal den schlüssel gewechselt aber auch der wird nicht angenommen ich danke für schnelle hilfe wen möglich

    lg oli89

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    MiniMarc   
  • Beiträge: 134
  • hi leute ich habe ein problem und vieleicht wisst ihr die lösung und zwar ich habe mir einen neuen router gekauft weil meine ps3 immer aus dem online game geflogen ist wen ich und mein bro glezeitig gespielt hat! und jetzt mit dem neuen ist das problem zwar behoben aber ich komme mit meinem pc nicht mehr rein da ich zufaul war habe ich den neuen gleich getauft wie der alte und habe auch die gleichen netzwerkschüssel gebraucht jetzt ist das so das ich mit allen geräten ins internet komme nur nicht mit meinem pc ich bin jetzt auch nur online weil ich per lan drin bin das kann ich aber nicht die ganze zeit weil es mein bro braucht!!! ich kann den netzwerkschlüssel eingeben aber es kommt immer die meldung der schlüssel ist falsch ich habe sogar schon einmal den schlüssel gewechselt aber auch der wird nicht angenommen ich danke für schnelle hilfe wen möglich

    lg oli89

    Hast du die Verschlüsselungsart geändert ? Von WPA auf WPA2 ? Dann könnte das daran liegen.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    hitmanfan1   
  • Beiträge: 2.103
  • Es ist sehr schwer zu lesen! Bitte auch an, . usw... denken.

    Irgendwo in der Beschreibung steht die IP des Router. Dort kannst du dann alle Dinge einstellen, auch den Namen des Routers.

    Mfg Hitman

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Oli89   
  • Beiträge: 249
  • Hast du die Verschlüsselungsart geändert ? Von WPA auf WPA2 ? Dann könnte das daran liegen.

    ja das habe ich gemacht auch den router habe ich eingestellt alle geräte gehen nur mein pc will nicht also habe ich das gefüll das irgend wie etwas bei meinem pc nicht stimmt weis aber nicht was

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    MiniMarc   
  • Beiträge: 134
  • ja das habe ich gemacht auch den router habe ich eingestellt alle geräte gehen nur mein pc will nicht also habe ich das gefüll das irgend wie etwas bei meinem pc nicht stimmt weis aber nicht was

    Hmm ich kann nur sagen das ich auch mal so ein Problem hatte das alle bis auf ein Gerät gingen. Da war es dann so dass der eine PC den WPA2 Standard gar nicht konnte, weil da ne relativ alte Netzwerkkarte drin war. Ende vom Lied war eine Umstellung auf WPA für alle, dann gings.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Oli89   
  • Beiträge: 249
  • Hmm ich kann nur sagen das ich auch mal so ein Problem hatte das alle bis auf ein Gerät gingen. Da war es dann so dass der eine PC den WPA2 Standard gar nicht konnte, weil da ne relativ alte Netzwerkkarte drin war. Ende vom Lied war eine Umstellung auf WPA für alle, dann gings.

    ja das ist eine gute ide opwohl ich vorher wpa 2 hatte probiere ich es

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen

    ×