Jump to content
- Anzeige (nur für Gäste) -

Archived

This topic is now archived and is closed to further replies.

Artemidis

Autologin geht in letzter Zeit nicht mehr

Recommended Posts

Artemidis   
  • 566 posts
  • Hi!

    Seit einigen Tagen funktioniert der Autologin bei meiner PS3 nicht mehr. Nachdem die PS3 gestartet wurde versucht sie mich anzumelden, dies klappt aber nicht... Wenn ich dann manuell auf Anmelden klicke geht es aber... Woran könnte das liegen?

    Share this post


    Link to post
    Share on other sites
    - Anzeige (nur für Gäste) -
    MX-Lampi   
  • 363 posts
  • Bei mir genau das gleiche...bis heute zumindest. Jetzt geht ja grad gar nix mehr!! :banghead:

    Aber mal schaun, wenn die "außerplanmäßigen Wartungsarbeiten" erledigt sind, geht der Auto LogIn ja vielleicht auch wieder....

    Share this post


    Link to post
    Share on other sites
    MX-Lampi   
  • 363 posts
  • Ich denke nicht, dass da zwingend ein Zusammenhang besteht...

    In den letzten 3 oder 4 Tagen, in denen der Auto-LogIn bei mir schon rumgesponnen hat, hatte keiner - mit dem ich online gezockt hab - Probleme.

    Die "Wartungstätigkeiten" betreffen per heute ja absolut alle, soweit ich das mitbekommen hab.

    Also wie gesagt...kann sein, dass da ein Zusammenhang besteht, muss aber nicht :smile:

    Share this post


    Link to post
    Share on other sites
    MX-Lampi   
  • 363 posts
  • @andy002, Sony das beste und Merlin-87:

    Bitte keine Birnen mit Äpfeln vergleichen.

    Ich hab weiter oben schon geschrieben, dass das Auto-LogIn Problem bei mir und anscheinend auch bei anderen bereits seit einigen Tagen besteht. Wie gesagt...kann sein, dass das mit dem PSN-Down von heute zu tun hat, kann aber auch sein, dass es sich bei uns um einen vollkommen anderen Fehler handelt. (Ich glaub beim Auto-LogIn Problem war auch ein anderer Fehlercode als der aktuell auftauchende 80710A06...kann ich nur leider jetzt nicht mehr nachvollziehen)

    Außerdem ist es glaub ich nicht so schlecht für das Auto-LogIn Problem einen eigenen Thread aufzumachen, da alleine heute der PlayStation®Network-Probleme-Thread schon mit 27 Seiten größtenteils unnötigen Beschwerden, Unmutsäußerungen, schwach untermauerten Spekulationen und Anti-PSN-Freizeittips überschwemmt wurde. Da würde das Auto-LogIn Thema wahrscheinlich ziemlich untergehn.

    EDIT: Keine Ahnung wieviele Seiten es gestern bis zum Close-Down des allgemeinen Probleme-Threads waren, aber iwo hab ich noch gelesen weit über 50...

    Anscheinend wird/wurde das ganze jetzt von der Administration gesäubert, da sich die Seitenanzahl deutlich verringert hat...dafür ein RIESEN-LOB an die Admins!!! Und auch für die Seriösität und Kompromisslosigkeit bei der Sperrung. (War der einzig logische Schritt. Ist ja nicht zu fassen, wie alle durchdrehen!)

    Share this post


    Link to post
    Share on other sites
    MX-Lampi   
  • 363 posts
  • Dann schreib doch bitte, wenns zu unserem Problem bzw. dessen Lösung beiträgt! :smile:

    EDIT: Wenn mein voriger Post in irgendeiner Weise beleidigend rübergekommen ist, bitte ich um Entschuldigung! Das war auf keinen Fall meine Absicht!!!

    Share this post


    Link to post
    Share on other sites
    MX-Lampi   
  • 363 posts
  • Ich schätze mal, dass er meint, dass jetzt bei der fehlgeschlagenen PSN-Anmeldung "Es werden Wartungsarbeiten durchgeführt" und nicht mehr der Fehlercode kommt...

    Naja, hoffen wir mal, dass dann das Auto-LogIn Problem auch erledigt ist!

    Share this post


    Link to post
    Share on other sites
    Doeni93   
  • 1521 posts
  • Ich sollte mal öfter im PSN Thread hier schaun :biggrin5: Dachte die ganzen Tage schon wieso ich solche probs habe und war doch sehr verunsichert und suchte zwischendrin die fehler auf meiner seite. Na denn.

    ein blick auf die startseite hätte es auch getan ;)

    Share this post


    Link to post
    Share on other sites

    ×