Jump to content
- Werbung nur für Gäste -
  • Welcome to Trophies.de

    Mit 92.000 Mitgliedern, über 140.000 Themen und mehr als 7 Millionen Beiträgen sind wir die größte deutschsprachige PlayStation-Gemeinschaft.

    Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten - Tausche dich aus und diskutiere mit

    Exklusive Features - Platin-Banner, Bewertungslisten, Spielsuche, uvm.

    Bleib auf dem Laufenden - Individuelle Benachrichtigungen und Feeds

    Teilnahme an Gewinnspielen - Attraktive Gewinne mit guten Erfolgschancen

    Keine Werbung - Genieße das Forum vollkommen werbefrei

    Registrieren | Anmelden


Archived

This topic is now archived and is closed to further replies.

The_Jumper

Anmelden auf PS3 geht nicht mehr

Recommended Posts

- Werbung nur für Gäste -
 

Hallo das kann an vielen Faktoren liegen zB. an deinem Router oder so ich weis ja nicht was da bei dir angezeigt wird (FehlerCode oder so).

Mach einfach mal einen Verbindungs Test und guck was da steht.

Wie hast du die PS3 mit dem Internet verbunden per W-Lan oder Kabel?

MfG Blade

Share this post


Link to post
Share on other sites
 
Hallo das kann an vielen Faktoren liegen zB. an deinem Router oder so ich weis ja nicht was da bei dir angezeigt wird (FehlerCode oder so).

Mach einfach mal einen Verbindungs Test und guck was da steht.

Wie hast du die PS3 mit dem Internet verbunden per W-Lan oder Kabel?

MfG Blade

HAb davor verbindungstest gemacht und internetverbinung funktioniert nich =(

Hab via W-Lan aber bei W-Lan sind alle lichter grün ^^

Kann auch daran liegen dass ich neues internet habe oder?

Share this post


Link to post
Share on other sites
 

Was meinst du mit du hast neues Internet , jedenfalls wenn alle Läpchen grün sind müsstes es klappen.

Hatte dass problem früher auch mal dass ich nicht online mit der PS3 gehen konnte. Hat meiner Meinung nach am W-Lan gelegen, weil jetzt wo ich ein Kabel dran habe funktioniert alles besser.

Es kann aber wie gesagt auch am Anbieter liegen gedulde dich einfach ein wenig:smile:

Share this post


Link to post
Share on other sites
 
Was meinst du mit du hast neues Internet , jedenfalls wenn alle Läpchen grün sind müsstes es klappen.

Hatte dass problem früher auch mal dass ich nicht online mit der PS3 gehen konnte. Hat meiner Meinung nach am W-Lan gelegen, weil jetzt wo ich ein Kabel dran habe funktioniert alles besser.

Es kann aber wie gesagt auch am Anbieter liegen gedulde dich einfach ein wenig:smile:

Ok mit neuem Internet mein ich neuen Anbieter alles schneller geworden das internet ok ich warte ma bis heute abend sonst hol ich mir ein längeres Lan kabel und koppel die ^^

Share this post


Link to post
Share on other sites
 

Ziehe mal das Stromkabel vom Router ab und zähle bis 10, dann stecke das wieder rein und probiere das denn nochmal dich einzuloggen!

Share this post


Link to post
Share on other sites
 
Ziehe mal das Stromkabel vom Router ab und zähle bis 10, dann stecke das wieder rein und probiere das denn nochmal dich einzuloggen!

Ja dass iss eine gute Idee, Resete einfach mal deinen Router dass kann Wunder wirken.

Share this post


Link to post
Share on other sites
 
Ziehe mal das Stromkabel vom Router ab und zähle bis 10, dann stecke das wieder rein und probiere das denn nochmal dich einzuloggen!

ok wart

und es funktioniert nicht leider aber trozdem danke danke danke

Share this post


Link to post
Share on other sites
 
Ja dass iss eine gute Idee, Resete einfach mal deinen Router dass kann Wunder wirken.

reseten wie?? stecker ziehen funktoniert nicht =(

Share this post


Link to post
Share on other sites
 

Also wie schon oben gesagt Stecker ziehen oder wie bei meinem Router ist auf der Unterseite ein "kleines Loch" wo man mit einem Gegenstand reindrücken muss und den Router restten kann...dann startet er neu, muss man ein paar Sekunden drücken und dann los lassen.

Oder lies einfach mal genau in ber Bedienungsanleitung nach!!!

Share this post


Link to post
Share on other sites
 

geht au nich hab mit was spi tezn eingedrückt passsiert aber nichts ^^

Ja ich machs am abend nochma

DAnke für die Hilfe leute

Share this post


Link to post
Share on other sites
 
Bitte aussagekräftige Titel verwenden!

Super, dass du dich daran gehalten hast. Beim nächsten Mal wird einfach geschlossen.

Share this post


Link to post
Share on other sites
 
Super, dass du dich daran gehalten hast. Beim nächsten Mal wird einfach geschlossen.

Upps sry hab ich vergessen =(

geht immer noch nicht =( jetzt findet die PS3 nichma mehr die Ip Adresse

Share this post


Link to post
Share on other sites
 
hmm dann versuche mal deine ps3 neu zu connecten, mit deinem router!

ok wart ich schalt ma meine playse ein

wie soll ich das jetzt mache? bin ja erst 15

PS: Noch ne andere Frage AUf meinem Neuen Fernseher sind jetzt fast immer kurz weiße Balken im Bild. War zuerst nicht liegts also am neuen HDMI kabel?

mit dem anderen anschluss der bei der PS3 dabei war waren diese Balken nicht...

Achja oftmal is das Bild ganz weck =(

mfg Patrick

SO NOCHWAS SCHAU GRAD NACH DEM FEHLERCODE DER DA KOMMT 80 130 182

Share this post


Link to post
Share on other sites
 

Router oder DSL Modem?

Ist der Router so eingestellt, dass er keine weiteren Geräte zulassen soll?

Share this post


Link to post
Share on other sites
 
Router oder DSL Modem?

Ist der Router so eingestellt, dass er keine weiteren Geräte zulassen soll?

W-Lan Router glaub ich ne hat ja zuerst immer geklappt aber jetzt (seit gestern) hab ich einen neuen Inet Anbieter kanns vlt. daran liegen?

UPnP ist aktiviert wie kann ich das deaktivieren?

Share this post


Link to post
Share on other sites
 

Wenn UPnP aktiviert ist, kanns zumindest schonmal nicht an den Ports liegen :biggrin5:

Was hast du denn für einen Router? Und prüf mal, ob DHCP vielleicht deaktiviert ist.

Share this post


Link to post
Share on other sites
 

naja wenn du einen neuen inet anbieter hast, dann hast du mit sicherheit auch neue einstellungen vornehmen müssen, damit du überhaupt inet hattest, oder nicht? zb. neuen WEP Schlüssel bekommen. kann natrürlich nicht nur WEP sein sondern auch WPA-PSK oder WPA2-PSK..... welches du davon hast musst du wissen!

folgendes mach deine ps3 an, gehe zu den einstellung ganz nach links im xmb, gehe da so ziemlich bis ganz nach unten auf netzwerkeinstellungen und da auf neue interentverbindung einrichten! da ann auf suchen gehen und dein accespoint auswählen und dann sagt er dir paar sachen, die du alle ausfüllen musst, wenn du keine proxi oder so verwendest, dann kannst du ruhig alles automatisch suchen lassen!

wenn du nicht weiterweist, frag halt, wir werden das schon schaukeln!

Share this post


Link to post
Share on other sites
 
Wenn UPnP aktiviert ist, kanns zumindest schonmal nicht an den Ports liegen :biggrin5:

Was hast du denn für einen Router? Und prüf mal, ob DHCP vielleicht deaktiviert ist.

Wo sieht man DHCP

nen D-Link router wart ich such ma die verpackung ... find ich nich mehr =(

Share this post


Link to post
Share on other sites

×
×
  • Create New...