Jump to content
- Anzeige (nur für Gäste) -

Archiviert

Dieses Thema ist jetzt archiviert und für weitere Antworten gesperrt.

Budi-93

PSN Problem

Recommended Posts

Budi-93   
  • Beiträge: 282
  • Hallo ich habe folgendes Problem ich komm seit knapp 2 wochen mit meiner ps3 nicht mehr in den PSN Store rein da steht immer das dieser Dienst zur zeit gewartet wird aber bei meinen Freunden ist das nicht und mit meiner ps4 komm ich ohne probleme rein?????:banghead::banghead::banghead::banghead::banghead:

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    - Anzeige (nur für Gäste) -
    Budi-93   
  • Beiträge: 282
  • Hast du für PSN ein update drauf ?

    Hab heute morgen eine System Aktualisierung gemacht zählt da PSN dazu und wenn niht wie mache ich das?

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    H45t_NFDM   
  • Beiträge: 1.889
  • das is dabei. hast du vielleicht die zeit manuell umgestellt? hatte jetzt vor kurzen auch jemand der es gemacht hat, dass er nicht in den store gekommen ist

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Cuurad   
  • Beiträge: 2.783
  • Um den PSN Sore aufrufen zu können, musste man doch auch vor kurzer Zeit die neuen AGB zustimmen ... ?

    Vllt hilfts auch, wenn Du temporär ein weiteres Profil anlegst auf der PS3 ...

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    LPU4EVER1976   
  • Beiträge: 2.650
  • sieht du wenn du online bis mit der ps3 deine freundeliste ?

    wenn der fall nicht ist dann stimmt was nicht mit ein pw oder deine daten würde von eine andre person umgemeldet das du nicht mehr rein kommst.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Budi-93   
  • Beiträge: 282
  • Also meine Daten hat niemand außer mir.

    Und meine Freundesliste und alles andere sehe ich ganz normal kann auch alles ganz normal benutzen nur der PS-Store will nicht

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    H45t_NFDM   
  • Beiträge: 1.889
  • Lösch den Store mal mit Dreieck und lädt ihn neu vielleicht belebt das ja dein Problem

    Gesendet von meinem GT-S5830 mit Tapatalk 2

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Budi-93   
  • Beiträge: 282
  • Lösch den Store mal mit Dreieck und lädt ihn neu vielleicht belebt das ja dein Problem

    Gesendet von meinem GT-S5830 mit Tapatalk 2

    ok werde ich versuchen wo kann ich den Store dann wieder laden?

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    H45t_NFDM   
  • Beiträge: 1.889
  • Der Menü punkt geht glaub ich nicht weg beim löschen. Einfach noch mal starten danach und er wird neu geladen

    Gesendet von meinem GT-S5830 mit Tapatalk 2

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen

    ×