Jump to content
- Werbung nur für Gäste -
  • Welcome to Trophies.de

    Mit 92.000 Mitgliedern, über 140.000 Themen und mehr als 7 Millionen Beiträgen sind wir die größte deutschsprachige PlayStation-Gemeinschaft.

    Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten - Tausche dich aus und diskutiere mit

    Exklusive Features - Platin-Banner, Bewertungslisten, Spielsuche, uvm.

    Bleib auf dem Laufenden - Individuelle Benachrichtigungen und Feeds

    Teilnahme an Gewinnspielen - Attraktive Gewinne mit guten Erfolgschancen

    Keine Werbung - Genieße das Forum vollkommen werbefrei

    Registrieren | Anmelden


Archived

This topic is now archived and is closed to further replies.

The_Jumper

Ps3 mit Lan-Kabel Verbindungsfehler!

Recommended Posts

 

Hallo ihr da draußen :D

Habe wieder mal ein Problem.#

Ich wollte meine Ps3 mit Lan-Kabel verbinden damit ich lbp zocke kann. WEil mein Router hat eine zu langsame Bitrate.

Und einmal hab ichs verbunden dann war dass internet weg weil ich sie am LAn Port angesteckt habe wo der Lappi ist(gewesen ist).

Und jetzt hab ichs an Port 3 angesteckt beim Modem versteht sich, und dann alles eingestellt und die ps3 findet die Ip-Adresse nicht.

Was soll ich mache?

MFG Patrick

Share this post


Link to post
Share on other sites
- Werbung nur für Gäste -
 

Normalerweise nichts.

LAN Kabel rein und fertig und das läuft aber warum gehts bei dir net??

Ich habs so gelöst:

PC und PS3 an einen Switch und den Switch an Meinen Router angeschlossen, und den dann an das Kabelmodem...

Funzt einwandfrei ohne das man was einstellen muss, Plug N Play im Endeffekt wenn mans über Kabel macht..

Die einen fragen sich warum so kompliziert... Naja da das alles durch mehrere Zimmer geht und ich Wlan Verachte... :D

Share this post


Link to post
Share on other sites
 
Normalerweise nichts.

LAN Kabel rein und fertig und das läuft aber warum gehts bei dir net??

Ich habs so gelöst:

PC und PS3 an einen Switch und den Switch an Meinen Router angeschlossen, und den dann an das Kabelmodem...

Funzt einwandfrei ohne das man was einstellen muss, Plug N Play im Endeffekt wenn mans über Kabel macht..

Die einen fragen sich warum so kompliziert... Naja da das alles durch mehrere Zimmer geht und ich Wlan Verachte... :D

Lol ok danke werd dann nochma ohen switch probieren. und sonst mit switch;)

Share this post


Link to post
Share on other sites
 

1. Sry wegen Doppelpost.

2. wenn ich das Lan-KAbel anschließe dann leuchtet das Licht beim Lan Port. Dann bei Verbindung testen steht : Ruft IP-Adresse ab...

Dann findet es aber die IP nicht was soll ich mache.

3. Mein W-lan router is zu langsam zum zocke deswegen will ich ja mit lankabel zocken.

4. Upps ich hab keinen Switch nur einen USB Switch.

Share this post


Link to post
Share on other sites
 

hmm kannst du nochma bitte schreiben wie genau du welches gerät du jetzt wo verbunden hast weil blicks grad net ganz.. :)

bzw. was für geräte hast du da stehen router und modem?

Share this post


Link to post
Share on other sites
 
hmm kannst du nochma bitte schreiben wie genau du welches gerät du jetzt wo verbunden hast weil blicks grad net ganz.. :)

bzw. was für geräte hast du da stehen router und modem?

Ja also ich habe den Router ans Modem angeschlosse. und Auf Port 1 den LAptop und auf Port 3 die PS3. Auf Port 2 ist der Router.

Was soll ich den Probieren?

Hoffentlich reicht das aus, oder brauchste noch was.

Share this post


Link to post
Share on other sites
 
Ja also ich habe den Router ans Modem angeschlosse. und Auf Port 1 den LAptop und auf Port 3 die PS3. Auf Port 2 ist der Router.

Was soll ich den Probieren?

Hoffentlich reicht das aus, oder brauchste noch was.

Versuch ma nur deinen Rooter an deinem Modem einzustecken und in den Rooter steckst du deinen Lappi und deine PS3 ein.

Was für Geräte sind das? Marke?

Share this post


Link to post
Share on other sites
 
Ja also ich habe den Router ans Modem angeschlosse. und Auf Port 1 den LAptop und auf Port 3 die PS3. Auf Port 2 ist der Router.

Was soll ich den Probieren?

Hoffentlich reicht das aus, oder brauchste noch was.

Hausanschluss -> Modem -> WANPort des Routers -> Endgerät/e

Dann muss das funktionieren.

Wenn im Router DHCP eingestellt ist, Geräte einfach einstecken und die IP wird automatisch vergeben.

Wenn kein DHCP eingestellt ist, IP Adressen + Gateway + Subnetzmaske bei den Endgeräten dem richtigen Bereich zuweisen.

PS: Du hast garkein Talent um deine Probleme leicht verständlich zu beschreiben :D

Share this post


Link to post
Share on other sites
 
Hausanschluss -> Modem -> WANPort des Routers -> Endgerät/e

Dann muss das funktionieren.

Wenn im Router DHCP eingestellt ist, Geräte einfach einstecken und die IP wird automatisch vergeben.

Wenn kein DHCP eingestellt ist, IP Adressen + Gateway + Subnetzmaske bei den Endgeräten dem richtigen Bereich zuweisen.

PS: Du hast garkein Talent um deine Probleme leicht verständlich zu beschreiben :D

Ok danke

Und Ich weiß xD

Share this post


Link to post
Share on other sites
 
PS3 an Router angeschossen

Jupp na also passt doch..

Ich geb dir Adresse per PN dann kannst uns knuddeln kommen... :biggrin5:

Share this post


Link to post
Share on other sites
 
Jupp na also passt doch..

Ich geb dir Adresse per PN dann kannst uns knuddeln kommen... :biggrin5:

Nein Danke... :emot-what:

Share this post


Link to post
Share on other sites

×
×
  • Create New...