Jump to content
- Anzeige (nur für Gäste) -

Archiviert

Dieses Thema ist jetzt archiviert und für weitere Antworten gesperrt.

al-kadir660

Brauche Hilfe bei I-net Zugang !!!

Recommended Posts

al-kadir660   
  • Beiträge: 132
  • Hallo,

    habe nicht viel zeit darum fasse ich mich kurz. hab neuen fernseher gekauft und meine playstation an den angeschlossen. vorher war die ps3 über ein netzwerkkabel an den router/modem was auch immer angeschlossen und internet klappte auch einwandfrei abgesehen vom psn absturz. so jetzt hab ich kein kabel das lang genug ist um vom router/modem bis zum neuen platz der playsi zu reichen und will auch kein neues kaufen da die bei der länge locker 30€ kosten. also hab ich versucht über wlan zu verbinden. habe leider meinen wpa schlüssel vergessen und dann dieses programm keyviewer runtergeladen und somit den wpa schlüssel herausgefunden, trotz des richtigen wpa schlüssels findet die playsi keinen anschluss also da steht fehlgeschlagen ??? waruum ?

    bitte um hilfe

    mfg

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    - Anzeige (nur für Gäste) -
    Lucio2   
  • Beiträge: 77
  • Hi. Wpa ist doch der Zahlencode des Routers, oder? Müsste eigentlich auf dem Boden des Routers stehen. Anleitung zum einrichten des W-lan mit PS3 in einem Video auf YouTube. Dieser Anleitung bin ich damals gefolgt und es hat auf anhieb geklappt. Gruss

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    ProRapnax   
  • Beiträge: 201
  • Also bei mir war das so, dass ich einfach auf die Einstellung gegangen bin, danach wurde ich gefragt ob ich einfach oder benutzerdefiniediert nehme.

    Hab einfach genommen dann auf scannen gedrückt,

    SSID eingegeben und dann den WPA Schlüssel.

    Dann wars auch fertig.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    al-kadir660   
  • Beiträge: 132
  • Also bei mir war das so, dass ich einfach auf die Einstellung gegangen bin, danach wurde ich gefragt ob ich einfach oder benutzerdefiniediert nehme.

    Hab einfach genommen dann auf scannen gedrückt,

    SSID eingegeben und dann den WPA Schlüssel.

    Dann wars auch fertig.

    ja genau so hab ich es auch gemacht und der schlüssel ist 100% richtig was mache ich falsch ?????

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    toxer310   
  • Beiträge: 195
  • ja genau so hab ich es auch gemacht und der schlüssel ist 100% richtig was mache ich falsch ?????

    Du brauchst die SSID nicht selber eingeben. Wenn du scannst, erscheinen alle Wlan-Netze in deiner Reichweite. Dort einfach deine Leitung aussuchen, Code eingeben, fertig. Wenn das nicht klappt, ist dein WEP eben nicht korrekt. Was anderes gibt es nicht.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    herg`   
  • Beiträge: 8.287
  • will auch kein neues kaufen da die bei der länge locker 30€ kosten.

    Vom Problem mal abgesehen, 20 Meter kosten vielleicht 10,00 € ...

    Zum Problem, neue Verschlüsselung + PW im Router festlegen dann sollte das klappen und das selbst festgelegte PW vergisst man dann auch nicht. Dann machste am besten auch gleich WPA2, ist erheblich sicherer noch dazu.

    Sofern das dein Router denn auch kann.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    al-kadir660   
  • Beiträge: 132
  • Vom Problem mal abgesehen, 20 Meter kosten vielleicht 10,00 € ...

    Zum Problem, neue Verschlüsselung + PW im Router festlegen dann sollte das klappen und das selbst festgelegte PW vergisst man dann auch nicht. Dann machste am besten auch gleich WPA2, ist erheblich sicherer noch dazu.

    Sofern das dein Router denn auch kann.

    schon probiert, klappt auch nicht .. signalstärke ist 100% und ja habe gescannt kann also eigentlich nur am schlüssel liegen dieser ist aber mehrfach 100% korrekt eingegeben worden.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    herg`   
  • Beiträge: 8.287
  • Dann versuchs mal ohne Verschlüsselung. Kannst ja die SSID verstecken.

    Hört sich vielleicht blöd an aber vielleicht hat die PS3 ein Problem mit deinem Router.

    Wasn das fürn Router?

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Kratosaurus   
  • Beiträge: 16.126
  • Musste meinen Router kürzlich auf Werkeinstellung zurücksetzen. Jetzt hat´s mir automatisch von WEP auf WPA2 umgestellt. Um mit meiner Playse wieder online zu gehn muss ich ja nun den Schlüssel eingeben, welchen ich doch erstmal generieren muss oder? Hat da eben jemand den ein oder anderen Tipp für mich bzw. kennt jemand ´ne gute Anleitung im Netz?

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    herg`   
  • Beiträge: 8.287
  • Den WPA2 Schlüssel kannst du im Routermenü selbst festlegen, da kannste hinschreiben was du willst. HansWurst oder wie auch immer.

    Also einfach die Benutzeroberfläche des Routers aufrufen und Schlüssel eingeben, fertig.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Kratosaurus   
  • Beiträge: 16.126
  • Den WPA2 Schlüssel kannst du im Routermenü selbst festlegen, da kannste hinschreiben was du willst. HansWurst oder wie auch immer.

    Also einfach die Benutzeroberfläche des Routers aufrufen und Schlüssel eingeben, fertig.

    Also noch einfacher wie bei WEP? :stunned: Werd ich gleich versuchen! :yesnod: Danke für deine Antwort! :thumbsup:

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    herg`   
  • Beiträge: 8.287
  • Naja, den WEP Schlüssel kann man auch im Menü festlegen, der wird dann glaub nur verändert. Aber im Prinzip das Gleiche.

    Aber den WPA2 Schlüssel kannst du eben nennen wie du willst und der bleibt dann auch so.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen

    ×