Jump to content
- Anzeige (nur für Gäste) -

Archiviert

Dieses Thema ist jetzt archiviert und für weitere Antworten gesperrt.

QueenToto

Dualshock 4 - Verbindung unterbricht

Recommended Posts

QueenToto   
  • Beiträge: 476
  • Schönen guten Nachmittag!

    Heute ist mir etwas seltsames passiert: Ich hab BF4 gespielt, auf einmal konnte ich am Controller nichts mehr machen, nichts rührte sich. Nur die PS-Taste hat noch funktioniert, die aber dann auch nicht mehr. Hab die PS4 seit gut einer Woche und hatte das Problem noch nie.

    Der Controller steckte mit dem USB-Kabel an der PS4 zum Aufladen, abgesteckt, nichts passiert. Ich bekam nur immer rechts oben eine Meldung bzgl. des Controllers: "Verbindung unterbrochen".

    Hab auch versucht den Controller zu resetten, ohne Erfolg.

    Nach 15 Minuten ging der Controller dann wieder, ne gute Stunde gespielt, wieder dasselbe Problem. -.-

    Da heut Sonntag ist kann ich natürlich auch keinen Neuen kaufen gehen. Kennt jemand das Problem bzw. woran das liegt?

    Dankeschön.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    - Anzeige (nur für Gäste) -
    schimmelkeese   
  • Beiträge: 181
  • Hm von Verbindungsproblemen habe ich bis jetzt noch nichts gelesen oder gehört... Ich würde das mal beobachten und ihn erstmal komplett leer spielen und dann komplett aufladen. Auf die schnelle da was gescheites zu finden wird glaub ich aber schwierig

    Ich hatte mal bei einem DS3 das der von jetzt auf gleich gestorben ist. Zuerst dachte ich, dass die Batterie alle sei und ich die Meldung übersehen hatte. Aber ich konnte mit dem Teil nichts mehr anfangen, laden--> keine Lampe. Egal wo und anmachen war da auch nicht mehr. Über Sony Service wurde mir aber ein neuer geschickt

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    QueenToto   
  • Beiträge: 476
  • Hm von Verbindungsproblemen habe ich bis jetzt noch nichts gelesen oder gehört... Ich würde das mal beobachten und ihn erstmal komplett leer spielen und dann komplett aufladen. Auf die schnelle da was gescheites zu finden wird glaub ich aber schwierig

    Ich hatte mal bei einem DS3 das der von jetzt auf gleich gestorben ist. Zuerst dachte ich, dass die Batterie alle sei und ich die Meldung übersehen hatte. Aber ich konnte mit dem Teil nichts mehr anfangen, laden--> keine Lampe. Egal wo und anmachen war da auch nicht mehr. Über Sony Service wurde mir aber ein neuer geschickt

    Danke für deine Antwort. :) Wie hast du das denn mit dem Sony Service gemacht wenn ich fragen darf? Hatte noch nie irgendwelche Probleme mit Sony-Zeugs und bin derzeit schon ein bissl überfordert. :facepalm:

    Das Problem ist, dass ich es grad vorher noch mal probiert habe und nun gar nix mehr geht, kein Einschalten, kein Licht, mit oder ohne USB, nüscht. Ich glaub der ist einfach wirklich im Eimer. :-/

    Seltsam ist, dass der nun ne Stunde hier im Raum lag in dem es ziemlich kühl ist und der etwas warm ist an der Unterseite. Kommt mir schon komisch vor.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen

    ×