Jump to content
- Anzeige (nur für Gäste) -

Archived

This topic is now archived and is closed to further replies.

basti_phantasti

Kein Signal von PS3 zu AV Receiver

Recommended Posts

basti_phantasti   
  • 1052 posts
  • Hallo zusammen,

    ich habe seit einer Weile folgendes Problem:

    Wenn ich meine PS3 einschalte und den AV R + TV bekomme ich kein Signal.

    Komischerweise funktioniert es wenn der AV Receiver schon an ist und auf Sat läuft, ich dann die PS3 einschalte und dann an dem AV R den Eingangskanal wechsel.

    Am Eingang des Receivers liegt es nicht, hab ich schon durchgetauscht.

    Ich denke das es irgendein Kodierungsproblem ist.

    Evtl durch eine falsche Einstellung?

    PS3 ist über HDMI an Onkyo SR 606 angeschlossen.

    Auflösung 1080p

    Kennt jemand so ein Problem oder weiß jemand Rat?

    Share this post


    Link to post
    Share on other sites
    - Anzeige (nur für Gäste) -
    Doc   
  • 1113 posts
  • Erkennt dein Receiver das Signal nur im XMB nicht, oder beim zoggn, Film gucken etc. auch nicht ?

    Bei meinem (Harman-Kardon) ist es auch so, daß er erst ein Signal erkennt, wenn ich im XMB wie verrückt rumscrolle, weil erst dann ein Soundsignal erkannt wird...

    Share this post


    Link to post
    Share on other sites
    basti_phantasti   
  • 1052 posts
  • Erkennt dein Receiver das Signal nur im XMB nicht, oder beim zoggn, Film gucken etc. auch nicht ?

    Bei meinem (Harman-Kardon) ist es auch so, daß er erst ein Signal erkennt, wenn ich im XMB wie verrückt rumscrolle, weil erst dann ein Soundsignal erkannt wird...

    Nur beim einschalten nicht. Wenn das Signal mal steht ist alles perfekt.

    Share this post


    Link to post
    Share on other sites

    ×