Jump to content
- Anzeige (nur für Gäste) -

Archiviert

Dieses Thema ist jetzt archiviert und für weitere Antworten gesperrt.

XxBastixX

Werde vom PSN Abgemeldet

Recommended Posts

XxBastixX   
  • Beiträge: 2.365
  • Hey,

    Ich wollte mal wissen, wieso ich immer ca. 2 Uhr vom PSN abgemeldet werde.

    Ich habe Heute mal drauf geachtet und wurde genau auf die gleiche Minute wieder abgemeldet wie Gestern.

    Weiß jemand was ich dagegen tun kann?

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    - Anzeige (nur für Gäste) -
    Buddan   
  • Beiträge: 3.486
  • Dein Router hat sicherlich den 24 DC gehabt.

    Ich glaube, dass kann man irgendwie ausstellen, aber damit kenne ich mich nicht aus, da ich sowas nicht habe.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Blade   
  • Beiträge: 2.349
  • Ich hatte dieses Problem auch mal vor einiger Zeit das liegt definitiv am Router, als ich dann einen anderen Router angeschlossen habe war das Problem weg.

    Glaube nicht das man da am Router selbst was einstellen kann dass dies unterbunden wird, kann mich aber auch irren.

    Habe jedenfalls damals in meinen Router-Einstellungen nichts gefunden.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    XxBastixX   
  • Beiträge: 2.365
  • Das wäre schon blöd, wenn ich dagegen nichts tun kann.

    Und früher war das ja auch nicht so.

    Wundere mich wieso das jetzt seid neuem so ist...

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Dragarock   
  • Beiträge: 37.061
  • Das wäre schon blöd, wenn ich dagegen nichts tun kann.

    Und früher war das ja auch nicht so.

    Wundere mich wieso das jetzt seid neuem so ist...

    Guck mal in den Routereinstellungen nach. Eventuell kannst Du es abstellen oder zumindestens die Uhrzeit ändern.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    playaz24   
  • Beiträge: 222
  • Selbstverständlich kann mann die Zwangstrennung einstellen bzw. die Uhrzeit bestimmen.

    Ich weis nicht welchen Router ihr habt aber das sollte im Routermenü in etwa so aussehen:

    rout1.jpg

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    playaz24   
  • Beiträge: 222
  • Ok dann gib in die Adresszeile des Internetbrowsers „speedport.ip“ oder „192.168.2.1“ ein.

    Dann kommst du ins Routermenü.

    Hats geklappt?

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    XxBastixX   
  • Beiträge: 2.365
  • Ich musste das erst runterladen.

    Ich bin zwar jetzt bei den Routereinstellungen, aber ich finde das nicht wirklich.

    Vllt bekomme ich`s noch hin, mal sehen.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    playaz24   
  • Beiträge: 222
  • Was willst du den runterladen? Softwareupdate?

    Links in der Leiste auf "Netzwerk" und dann sollte im Hauptfenster ganz unten "Zwangstrennung zwischen ......." stehen.

    Das wars dann auch schon.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    XxBastixX   
  • Beiträge: 2.365
  • Ja, Softwareupdate.

    Da steht in den Leisten jetzt

    Netzwerkübersicht

    Netzwerkfreigaben

    Routereinstellungen und so.

    Aber sowas wie "Zwangstrennungen" steht da irgendwie nicht?

    EDIT: Habe gerade mal nach gegoogelt und für mein Speedport W 701V fehlt diese Option die du meinst anscheinend bei anderen auch.

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen
    Nemesis3005   
  • Beiträge: 370
  • man kann die zwangstrennung nicht abschalten. man kann die nur auf einen anderen zeitpunkt setzen. Die Provider müssen sowas machen. man bekommt ja auch jeden tag ne neue IP. bzw. wenn man seine inet verbindung neu aufbaut. sonst ruf mal bei teledoof an und frag mal nach wie man das ändern kann. die haben bestimmt irgendwelche möglichkeiten dir da zu helfen. der speedport is aber auch ein blödes teil. konnte damit kaum online zocken weil das vieh immer gezickt hat. und einstellen kann man da sowieso nix. von daher hatte ich mir ne Fritz box geholt. naja. wie gesagt frag bei teledoof nach was man machen kann. dann klappt das schon

    Diesen Beitrag teilen


    Link zum Beitrag
    Auf anderen Seiten teilen

    ×