Jump to content
- Werbung nur für Gäste -
  • Welcome to Trophies.de

    Mit 92.000 Mitgliedern, über 140.000 Themen und mehr als 7 Millionen Beiträgen sind wir die größte deutschsprachige PlayStation-Gemeinschaft.

    Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten - Tausche dich aus und diskutiere mit

    Exklusive Features - Platin-Banner, Bewertungslisten, Spielsuche, uvm.

    Bleib auf dem Laufenden - Individuelle Benachrichtigungen und Feeds

    Teilnahme an Gewinnspielen - Attraktive Gewinne mit guten Erfolgschancen

    Keine Werbung - Genieße das Forum vollkommen werbefrei

    Registrieren | Anmelden


Archived

This topic is now archived and is closed to further replies.

ChRiSoNRaGe

Bug?!

Recommended Posts

 

Hallöchen!

Ich bin an sich n erfahrener Dead Space-Spieler...doch ich hab n komisches Problem eben festgestellt...

Momentan bin ich an der Stelle, wo Zach von dem Viech zerrissen wird und ich dann mehr oder weniger vor dem Feuer in nen Aufzugsschacht fliehen muss...doch an der Seite is kein "Energiepaket", damit der Aufzug funktioniert...als ich umdrehen wollte, um diese Energie zu suchen, war auch die letzte Tür verschlossen, nun bin ich in dem kleinen Abschnitt gefangen und komm da nich mehr weg, außer mich tötet das Feuer...

das hatt ich noch nie..kann mir da irgendwer raushelfen?

Wär nett :D

Share this post


Link to post
Share on other sites
- Werbung nur für Gäste -
 

Pech gehabt würde ich sagen. Leider.

Hatte das gleich Problem und die einzigste Lösung ist einen älteren Spielstand laden oder neu anfangen. Bei mir hat ein älteres Savegame gereicht, bin dann weitergekommen als ich wieder an der Stelle war.

Ist aber keine Garantie, wenn du Pech hast mußt du nochmal neu starten.

Share this post


Link to post
Share on other sites
 

Boah fuck, ich kotz gleich... :/

Hab das jetzt glaube 3 oder 4x durchgespielt und das noch NIE gehabt...hab nen älteres Savegame auf LVL 4...

Aber Danke für die Info...jetzt weiß ich, dass ich alles umsonst gemacht hab :D

Share this post


Link to post
Share on other sites
 

hat sich erledigt...war nen fetter Bug und ich musste fast von vorne wieder anfangen....

jetzt läuft alles!

Danke für die Hilfe ;)

Share this post


Link to post
Share on other sites

×
×
  • Create New...