Jump to content
- Werbung nur für Gäste -

Archived

This topic is now archived and is closed to further replies.

doczombie

Rechner fährt immer wieder hoch

Recommended Posts

 

Hi Community,

hab folgendes Problem:

Ein Kumpel hat mir vor 3 Wochen einen Rechner zusammengebaut,der läuft auch eigentlich ganz gut aber wenn ich den runter fahre,fährt der wieder hoch wie beim neu starten.

Allerdings macht der das nicht immer,manchmal klappt's beim 2.Versuch und manchmal erst nach 5-6mal .:banghead:

Wäre sehr dankbar für jede Hilfe.

Share this post


Link to post
Share on other sites
- Werbung nur für Gäste -
 

Könnte am Betriebssystem liegen, vielleicht Xp mal neu installieren um ein Software problem auszuschließen ;) Macht der Rechner das schon immer oder erst seid kurzem?

Share this post


Link to post
Share on other sites
 
Mainboard soll richtig den Kabel einsetzen, wo liegt Kabel richtig sitzen. Schau genauer an...

schreib eher mal genauer was du mitteilen möchtest

Share this post


Link to post
Share on other sites
 

Hach, ich kenne dieser Technik und hab auch einen Leise-PC aufgebaut, wo fehlte das Stecker den Mainboard dort einsetzen. Oben, unten, links oder rechts... lies Handbuch genauer, da soll helfen.

MONO: hat er schon Betreibssystem XP installiert? oder Windows 7 ?

Share this post


Link to post
Share on other sites
 
Hi DGX

Macht der Rechner4 erst seit kurzem.

Kann das vielleicht am Schalter liegen?

Ok wenn er das erst seid kurzem macht, gehe ich zu 99% davon aus das es ein Softwarefehler ist. Ich hatte das Problem damals bei Windows 98 gehabt, nach eineer kompletten neuinstallation ging es wieder. Welches Betriebssystem nutzt du denn?

Share this post


Link to post
Share on other sites
 

wenn du windows 7 benutzt würde es mich nicht wundern.

Jeden tag steht bei mir "Es sind neue Updates vorhanden"

Also wenn ich dann auf Herunterfahren klicke steht dann da ich sollte Updates Installieren lassen und dann fährt er dann aber nicht runter sondern Startet neu.

das mache ich nur selten da mein Rechner 27/7/365 läuft und nur 2 mal im jahr ausgeschaltet wird zum entstauben

Share this post


Link to post
Share on other sites
 

Hab Windows XP Professionell.

Der Rechner will immer wenn er hoch gefahren ist den Drucker konfigurieren.

Wenn ich den Drucker anmache kommt unten rechts im Desktop das Symbol für Hardware sicher entfernen.Wenn ich dann auf das Symbol gehe steht da was von USB4 Dot ,wenn ich das anklicke kommt eine Meldung das ein anderes Programm noch darauf zugreift .

Share this post


Link to post
Share on other sites
 
Zitat von HughJFan viewpost.gif

Mainboard soll richtig den Kabel einsetzen, wo liegt Kabel richtig sitzen. Schau genauer an...

schreib eher mal genauer was du mitteilen möchtest

Ich glaube er kann es dir nicht genauer mitteilen. :banghead:

Share this post


Link to post
Share on other sites
 
Hab Windows XP Professionell.

Der Rechner will immer wenn er hoch gefahren ist den Drucker konfigurieren.

Wenn ich den Drucker anmache kommt unten rechts im Desktop das Symbol für Hardware sicher entfernen.Wenn ich dann auf das Symbol gehe steht da was von USB4 Dot ,wenn ich das anklicke kommt eine Meldung das ein anderes Programm noch darauf zugreift .

Hört sich für mich immer mehr nach Virus an. Auf jedenfall definitiv ein Softwareproblem wie es schon gesagt wurde.

Setz den Rechner am besten neu auf.

Share this post


Link to post
Share on other sites
 
Hört sich für mich immer mehr nach Virus an. Auf jedenfall definitiv ein Softwareproblem wie es schon gesagt wurde.

Setz den Rechner am besten neu auf.

Hab ein Systemcheck gemacht mit AntiVir und der hat nichts gefunden.:dozey:

hab von Arbeitskollegen gehört das ich nochmal alle Steckverbindungen prüfen soll insbesondere USB.

Bin grad auf der Arbeit und hab Pause,würde gern eure Meinung wissen.

Bin nach 23Uhr zu Hause und würde das dann ausprobieren.

Share this post


Link to post
Share on other sites
 
Hab ein Systemcheck gemacht mit AntiVir und der hat nichts gefunden.:dozey:

hab von Arbeitskollegen gehört das ich nochmal alle Steckverbindungen prüfen soll insbesondere USB.

Bin grad auf der Arbeit und hab Pause,würde gern eure Meinung wissen.

Bin nach 23Uhr zu Hause und würde das dann ausprobieren.

Das musst nichts heissen.

Ist ja auch nur meine Meinung. Hab nich gesagt das meine Meinung hier die absolute Wahrheit darstellt.

Ich würd die Kiste neu aufsetzen, dann haste wenigstens Ruhe. Aber ist dein Rechner, mach was du für richtig hällst...

Share this post


Link to post
Share on other sites
 

Wie ich schn sagte scheint ein Software Problem zu sein... Kelmm mal den Drucker ab, wenn dann alles normal läuft MUSS es am Drucker liegen!

Am USB scheint es nicht liegen, wenn dann an den Geräten die daran hängen...

Share this post


Link to post
Share on other sites
 

Werde mir Heute Windows 7 holen und am Samstag alles neu installieren,hab vorher keine Zeit.

Hoffe das der Rechner dann läuft.

Danke an alle die sich die Mühe gemacht haben mir zu helfen.

:thinking2::thinking2::thinking2:

Share this post


Link to post
Share on other sites
 

Dann drücke den Daumen und Viel Glück deiner PC und der Windows 7 !

Wenn gibt wieder Problem suchen wir auch das Lösung.

Share this post


Link to post
Share on other sites
 

Der Lüfter hatte einen Wackelkontakt,hab den Getauscht seitdem ist der Fehler nicht mehr aufgetreten.

Kann geclosed werden.

Share this post


Link to post
Share on other sites

×
×
  • Create New...