Jump to content
- Anzeige (nur für Gäste) -
  • Welcome to Trophies.de

    Mit 91.000 Mitgliedern, über 140.000 Themen und mehr als 7 Millionen Beiträgen sind wir das größte deutschsprachige PS4, PS3 & PS Vita Forum. Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten

    In unseren Spieleforen hast du als registrierter User die Möglichkeit dich für Online-Spiele zu verabreden und erhältst Antworten auf deine persönlichen Fragen rund um die Spiele oder Trophäen. Diskutiere mit Gleichgesinnten, finde neue Freunde und bleibe in Kontakt.

    Exklusive Features

    Als Mitglied kannst du unsere einzigartigen Features nutzen. Benutze unsere Spielesuche, behalte im Kalender anstehende Releases im Auge, wähle unterschiedliche farbliche Gestaltungen der Seite, erstelle dir deinen individuellen Platinbanner, handele im Marktplatz oder greife auf die großen Spiellisten zu, in welchen alle Spiele basierend auf unseren Bewertungsthreads sortiert sind.

    Bleib auf dem Laufenden

    Abonniere andere Mitglieder, Themen oder ganze Unterforen und stelle dir so einen individuellen Feed zusammen. Passe deine Benachrichtigungen an und lasse dir Neuigkeiten bequem per E-Mail oder Push-Up zusenden. So verpasst du keine neuen Inhalte deiner ausgewählten Themen und Foren.

    Teilnahme an Gewinnspielen

    Wenn es unsere finanziellen Mittel erlauben, veranstalten wir von Zeit zu Zeit interessante Gewinnspiele mit hochwertigen Preisen. Nur registrierte User des Forums können an diesen teilnehmen.

    Keine Werbung

    Registrierte Mitglieder genießen das Forum vollkommen werbefrei!


Sign in to follow this  
Andre09

Kein Bild, kurzer Ton, weiße LED-Leiste

Recommended Posts

 

 

Ahoi

Habe seit heute Morgen folgendes Problem mit meiner PS4:

Ich starte Sie normal und der Balken leuchtet Blau wie gewohnt. Mein TV zeigt mir dann ebenfalls kurz an das ein HDMI Gerät angeschlossen wurde bzw gestartet wurde und sucht vergeblich das Signal sprich er versucht mir die PS4 anzuzeigen, das Bild, aber switcht dann sofort wieder in den Modus wo kein Gerät angeschlossen wäre.
In der zwischenzeit höre ich auch am TV das die PS4 gestartet wurde also ich höre diesen Boot Sound der am Anfang kommt.
Kurz danach wechselt der Blaue Balken und leuchtet nur noch weiß und der TV sucht weiterhin fröhlich nach einem Bild ..

Am Kabel oder TV kann es nicht liegen, Laptop & PC funktionierten tadellos mit dem Kabel und der TV zeigt mir alles normal an.

Die Auflösung durch langes drücken bis es 2x piept bringt ebenfalls nichts, der TV zeigt mir zwar an das sie geändert wurde aber ein Bild kommt trotzdem nicht an

Share this post


Link to post
Share on other sites
- Anzeige (nur für Gäste) -

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...