Jump to content
- Anzeige (nur für Gäste) -
  • Welcome to Trophies.de

    Mit 89.000 Mitgliedern, über 140.000 Themen und mehr als 6,9 Millionen Beiträgen sind wir das größte deutschsprachige PS4, PS3 & PS Vita Forum. Als Gast stehen dir nicht alle Funktionen der Seite zur Verfügung, die Registrierung und das Anmelden bringen daher einige Vorteile für dich mit. Natürlich alles völlig kostenlos.

    Interaktion mit Gleichgesinnten

    In unseren Spieleforen hast du als registrierter User die Möglichkeit dich für Online-Spiele zu verabreden und erhältst Antworten auf deine persönlichen Fragen rund um die Spiele oder Trophäen. Diskutiere mit Gleichgesinnten, finde neue Freunde und bleibe in Kontakt.

    Exklusive Features

    Als Mitglied kannst du unsere einzigartigen Features nutzen. Benutze unsere Spielesuche, behalte im Kalender anstehende Releases im Auge, wähle unterschiedliche farbliche Gestaltungen der Seite, erstelle dir deinen individuellen Platinbanner, handele im Marktplatz oder greife auf die großen Spiellisten zu, in welchen alle Spiele basierend auf unseren Bewertungsthreads sortiert sind.

    Bleib auf dem Laufenden

    Abonniere andere Mitglieder, Themen oder ganze Unterforen und stelle dir so einen individuellen Feed zusammen. Passe deine Benachrichtigungen an und lasse dir Neuigkeiten bequem per E-Mail oder Push-Up zusenden. So verpasst du keine neuen Inhalte deiner ausgewählten Themen und Foren.

    Teilnahme an Gewinnspielen

    Wenn es unsere finanziellen Mittel erlauben, veranstalten wir von Zeit zu Zeit interessante Gewinnspiele mit hochwertigen Preisen. Nur registrierte User des Forums können an diesen teilnehmen.

    Keine Werbung

    Registrierte Mitglieder genießen das Forum vollkommen werbefrei!


Archived

This topic is now archived and is closed to further replies.

Helpless

Kein Bild am fernseher(HDMI)am monitor doch

Recommended Posts

 

Ne blöde frage, hast du drauf geachtet am richtigen Kanal beim TV zu schalten?

Beim meinen TV habe ich:

Fernsehgerät, HDMI 1, HDMI 2, HDMI Side, Extern 1 und so weiter.

Wenn ich das falsche eingestellt habe, ist es egal in welchen Port ich dass HDMI drin habe, es gibt kein signal.

Share this post


Link to post
Share on other sites
- Anzeige (nur für Gäste) -
 

Hehe leute danke an alle für eurer netten hilfe.Vielen dank schlussendlich kam ich drauf dass ein neuer hdmi kabel das problem beheben konnte hehe :banghead::smile::smile: (Obwohl ich eig.schon mehrere hdmi kabeln versucht hatte,naja dann hab ich einen für 35euro gekauft und dann gings :) Trotzdem danke für all euren hilfen.

Share this post


Link to post
Share on other sites

×
×
  • Create New...